2005年06月19日 23:35 by matsuu

皆さんへ、

qtとimmqtが壊れちゃったみたいです。まあ、kdebaseがOKけど、OperaとKwordで日本語を書けません。だから、immqtとimmqt-bcのUSEフラグを削ると大丈夫です。まあ、この問題は絶対にqt-3.3.4*バージョンにあるけど、他にバージョンに問題があることがよく分からない。

サイト内検索